<!DOCTYPE html>
<html dir='ltr' lang='en-US' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta charset='UTF-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.kinemazone.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="KinemaZOne - Atom" href="http://www.kinemazone.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="KinemaZOne - RSS" href="http://www.kinemazone.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="KinemaZOne - Atom" href="https://www.blogger.com/feeds/20691927/posts/default" />

<link href='https://img.youtube.com/vi/pfKJjACyciA/hqdefault.jpg' rel='image_src'/>
<meta content='http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html' property='og:url'/>
<meta content='&quot;Split&quot; Il nuovo thriller di Shyamalan nelle sale il 26 gennaio 2017' property='og:title'/>
<meta content='Blog su cinema, televisione, musica, spettacolo e tutto ciò che &quot;si muove&quot;.' property='og:description'/>
<meta content='https://img.youtube.com/vi/pfKJjACyciA/hqdefault.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic' media='all' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Oswald' media='all' rel='stylesheet' type='text/css'/>
<link href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css' rel='stylesheet'/>
<title>[KinemaZOne] "Split" Il nuovo thriller di Shyamalan nelle sale il 26 gennaio 2017</title>
<!--[if lt IE 9]> <script type="text/javascript"> //<![CDATA[ /* HTML5 Shiv v3.7.0 | @afarkas @jdalton @jon_neal @rem | MIT/GPL2 Licensed */ (function(l,f){function m(){var a=e.elements;return"string"==typeof a?a.split(" "):a}function i(a){var b=n[a[o]];b||(b={},h++,a[o]=h,n[h]=b);return b}function p(a,b,c){b||(b=f);if(g)return b.createElement(a);c||(c=i(b));b=c.cache[a]?c.cache[a].cloneNode():r.test(a)?(c.cache[a]=c.createElem(a)).cloneNode():c.createElem(a);return b.canHaveChildren&&!s.test(a)?c.frag.appendChild(b):b}function t(a,b){if(!b.cache)b.cache={},b.createElem=a.createElement,b.createFrag=a.createDocumentFragment,b.frag=b.createFrag(); a.createElement=function(c){return!e.shivMethods?b.createElem(c):p(c,a,b)};a.createDocumentFragment=Function("h,f","return function(){var n=f.cloneNode(),c=n.createElement;h.shivMethods&&("+m().join().replace(/[\w\-]+/g,function(a){b.createElem(a);b.frag.createElement(a);return'c("'+a+'")'})+");return n}")(e,b.frag)}function q(a){a||(a=f);var b=i(a);if(e.shivCSS&&!j&&!b.hasCSS){var c,d=a;c=d.createElement("p");d=d.getElementsByTagName("head")[0]||d.documentElement;c.innerHTML="x<style>article,aside,dialog,figcaption,figure,footer,header,hgroup,main,nav,section{display:block}mark{background:#FF0;color:#000}template{display:none}</style>"; c=d.insertBefore(c.lastChild,d.firstChild);b.hasCSS=!!c}g||t(a,b);return a}var k=l.html5||{},s=/^<|^(?:button|map|select|textarea|object|iframe|option|optgroup)$/i,r=/^(?:a|b|code|div|fieldset|h1|h2|h3|h4|h5|h6|i|label|li|ol|p|q|span|strong|style|table|tbody|td|th|tr|ul)$/i,j,o="_html5shiv",h=0,n={},g;(function(){try{var a=f.createElement("a");a.innerHTML="<xyz></xyz>";j="hidden"in a;var b;if(!(b=1==a.childNodes.length)){f.createElement("a");var c=f.createDocumentFragment();b="undefined"==typeof c.cloneNode|| "undefined"==typeof c.createDocumentFragment||"undefined"==typeof c.createElement}g=b}catch(d){g=j=!0}})();var e={elements:k.elements||"abbr article aside audio bdi canvas data datalist details dialog figcaption figure footer header hgroup main mark meter nav output progress section summary template time video",version:"3.7.0",shivCSS:!1!==k.shivCSS,supportsUnknownElements:g,shivMethods:!1!==k.shivMethods,type:"default",shivDocument:q,createElement:p,createDocumentFragment:function(a,b){a||(a=f); if(g)return a.createDocumentFragment();for(var b=b||i(a),c=b.frag.cloneNode(),d=0,e=m(),h=e.length;d<h;d++)c.createElement(e[d]);return c}};l.html5=e;q(f)})(this,document); //]]> </script> <![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81003978-1', 'auto');
  ga('send', 'pageview');

</script>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1507566101-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=20691927&amp;zx=fee62985-1635-4e24-ac7f-19b4355ac204' />
<style id='page-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[


//Menu dropdown animation
jQuery(function($) {
	$('.main-navigationnbt .children').hide();
	$('.main-navigationnbt li').hover( 
		function() {
			$(this).children('.main-navigationnbt .children').slideDown();
		}, 
		function() {
			$(this).children('.main-navigationnbt .children').hide();
		}
	);
});

// Nice scroll
jQuery(function($) {
	$("html").niceScroll({
		cursorborder:"", 
		cursorcolor:"#525252", 
		boxzoom:true, 
		cursoropacitymin: 0.5,
		cursoropacitymax: 1,
		cursorwidth: 10,
		mousescrollstep: 50
	});
});

//Fit Vids
jQuery(function($) {
  
  $(document).ready(function(){
    $("body").fitVids();
  });
  
});

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

/*global jQuery */
/*jshint browser:true */
/*!
* FitVids 1.1
*
* Copyright 2013, Chris Coyier - http://css-tricks.com + Dave Rupert - http://daverupert.com
* Credit to Thierry Koblentz - http://www.alistapart.com/articles/creating-intrinsic-ratios-for-video/
* Released under the WTFPL license - http://sam.zoy.org/wtfpl/
*
*/

(function( $ ){

  "use strict";

  $.fn.fitVids = function( options ) {
    var settings = {
      customSelector: null
    };

    if(!document.getElementById('fit-vids-style')) {
      // appendStyles: https://github.com/toddmotto/fluidvids/blob/master/dist/fluidvids.js
      var head = document.head || document.getElementsByTagName('head')[0];
      var css = '.fluid-width-video-wrapper{width:100%;position:relative;padding:0;}.fluid-width-video-wrapper iframe,.fluid-width-video-wrapper object,.fluid-width-video-wrapper embed {position:absolute;top:0;left:0;width:100%;height:100%;}';
      var div = document.createElement('div');
      div.innerHTML = '<p>x</p><style id="fit-vids-style">' + css + '</style>';
      head.appendChild(div.childNodes[1]);
    }

    if ( options ) {
      $.extend( settings, options );
    }

    return this.each(function(){
      var selectors = [
        "iframe[src*='player.vimeo.com']",
        "iframe[src*='youtube.com']",
        "iframe[src*='youtube-nocookie.com']",
        "iframe[src*='kickstarter.com'][src*='video.html']",
        "object",
        "embed"
      ];

      if (settings.customSelector) {
        selectors.push(settings.customSelector);
      }

      var $allVideos = $(this).find(selectors.join(','));
      $allVideos = $allVideos.not("object object"); // SwfObj conflict patch

      $allVideos.each(function(){
        var $this = $(this);
        if (this.tagName.toLowerCase() === 'embed' && $this.parent('object').length || $this.parent('.fluid-width-video-wrapper').length) { return; }
        var height = ( this.tagName.toLowerCase() === 'object' || ($this.attr('height') && !isNaN(parseInt($this.attr('height'), 10))) ) ? parseInt($this.attr('height'), 10) : $this.height(),
            width = !isNaN(parseInt($this.attr('width'), 10)) ? parseInt($this.attr('width'), 10) : $this.width(),
            aspectRatio = height / width;
        if(!$this.attr('id')){
          var videoID = 'fitvid' + Math.floor(Math.random()*999999);
          $this.attr('id', videoID);
        }
        $this.wrap('<div class="fluid-width-video-wrapper"></div>').parent('.fluid-width-video-wrapper').css('padding-top', (aspectRatio * 100)+"%");
        $this.removeAttr('height').removeAttr('width');
      });
    });
  };
// Works with either jQuery or Zepto
})( window.jQuery || window.Zepto );

//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[

var sliderOptions = {"slideshowspeed":"4000","animationspeed":"400"};

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

/**
 * Initialize the slider.
 */
( function() {
jQuery(window).load(function() {
	jQuery('.flexslider').flexslider({
		slideshowSpeed: +sliderOptions.slideshowspeed,
		animationSpeed: +sliderOptions.animationspeed,
		pauseOnHover: true,
		useCSS: true,
		touch: true,
		animation: "slide", 
		smoothHeight: true,
		controlNav: false,
		start: function(slider) {
			slider.removeClass('loading');
		}
	});
});
} )();

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

function showrecentcomments(json){for(var i=0;i<a_rc;i++){var b_rc=json.feed.entry[i];var c_rc;if(i==json.feed.entry.length)break;for(var k=0;k<b_rc.link.length;k++){if(b_rc.link[k].rel=='alternate'){c_rc=b_rc.link[k].href;break;}}c_rc=c_rc.replace("#","#comment-");var d_rc=c_rc.split("#");d_rc=d_rc[0];var e_rc=d_rc.split("/");e_rc=e_rc[5];e_rc=e_rc.split(".html");e_rc=e_rc[0];var f_rc=e_rc.replace(/-/g," ");f_rc=f_rc.link(d_rc);var g_rc=b_rc.published.$t;var h_rc=g_rc.substring(0,4);var i_rc=g_rc.substring(5,7);var j_rc=g_rc.substring(8,10);var k_rc=new Array();k_rc[1]="Jan";k_rc[2]="Feb";k_rc[3]="Mar";k_rc[4]="Apr";k_rc[5]="May";k_rc[6]="Jun";k_rc[7]="Jul";k_rc[8]="Aug";k_rc[9]="Sep";k_rc[10]="Oct";k_rc[11]="Nov";k_rc[12]="Dec";if("content" in b_rc){var l_rc=b_rc.content.$t;}else if("summary" in b_rc){var l_rc=b_rc.summary.$t;}else var l_rc="";var re=/<\S[^>]*>/g;l_rc=l_rc.replace(re,"");if(m_rc==true)document.write('On '+k_rc[parseInt(i_rc,10)]+' '+j_rc+' ');document.write('<a href="'+c_rc+'">'+b_rc.author[0].name.$t+'</a> commented');if(n_rc==true)document.write(' on '+f_rc);document.write(': ');if(l_rc.length<o_rc){document.write('<i>&#8220;');document.write(l_rc);document.write('&#8221;</i><br/><br/>');}else{document.write('<i>&#8220;');l_rc=l_rc.substring(0,o_rc);var p_rc=l_rc.lastIndexOf(" ");l_rc=l_rc.substring(0,p_rc);document.write(l_rc+'&hellip;&#8221;</i>');document.write('<br/><br/>');}}}

function rp(json){document.write('<ul>');for(var i=0;i<numposts;i++){document.write('<li>');var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break}}posttitle=posttitle.link(posturl);var readmorelink="(more)";readmorelink=readmorelink.link(posturl);var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";if("content"in entry){var postcontent=entry.content.$t}else if("summary"in entry){var postcontent=entry.summary.$t}else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");document.write(posttitle);if(showpostdate==true)document.write(' - '+monthnames[parseInt(cdmonth,10)]+' '+cdday);if(showpostsummary==true){if(postcontent.length<numchars){document.write(postcontent)}else{postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...'+readmorelink)}}document.write('</li>')}document.write('</ul>')}

//]]>
</script>
<script type='text/javascript'>
summary_noimg = 400;
summary_img = 300;
img_thumb_height = 150;
img_thumb_width = 200; 
</script>
<script type='text/javascript'>
//<![CDATA[

function removeHtmlTag(strx,chop){ 
	if(strx.indexOf("<")!=-1)
	{
		var s = strx.split("<"); 
		for(var i=0;i<s.length;i++){ 
			if(s[i].indexOf(">")!=-1){ 
				s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length); 
			} 
		} 
		strx =  s.join(""); 
	}
	chop = (chop < strx.length-1) ? chop : strx.length-2; 
	while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++; 
	strx = strx.substring(0,chop-1); 
	return strx+'...'; 
}

function createSummaryAndThumb(pID){
	var div = document.getElementById(pID);
	var imgtag = "";
	var img = div.getElementsByTagName("img");
	var summ = summary_noimg;
	if(img.length>=1) {	
		imgtag = '<img src="'+img[0].src+'" class="pbtthumbimg"/>';
		summ = summary_img;
	}
	
	var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
	div.innerHTML = summary;
}

//]]>
</script>
<meta content='cmLFFvRrCISs2iNZ_JctwgfHdXOc8nIvRrkcuEwM6m0' name='google-site-verification'/>
<meta content='W2Zk_Iegd-n6-2-U5NRD_hn5N2ifmEnHQh5yarCEfx0' name='google-site-verification'/>
<meta content='v7eB-ySnztyWcG53tKbuw2b4TWLt5dsbpTiDLUhlPbo' name='google-site-verification'/>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '177517052730769',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Google Tag Manager -->
<noscript><iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-W2D7WB' style='display:none;visibility:hidden' width='0'></iframe></noscript>
<!-- End Google Tag Manager -->
<div id='pagenbt'>
<a class='skip-link screen-reader-text' href='#contentnbt'>Skip to content</a>
<div class='social-navigation clearfix'>
<div class='container'>
<!-- _____ _ _ _ _ | ____|__| (_) |_ | |__ ___ _ __ ___ | _| / _` | | __| | '_ \ / _ \ '__/ _ \ | |__| (_| | | |_ | | | | __/ | | __/ |_____\__,_|_|\__| |_| |_|\___|_| \___| Edit the code below using your own information. Happy blogging from BTemplates.com :) -->
<ul class='menu clearfix' id='menu-social'>
<li><a href='http://twitter.com/kinemazone'><span class='screen-reader-text'>Twitter</span></a></li>
<li><a href='http://facebook.com/kinemazone'><span class='screen-reader-text'>Facebook</span></a></li>
<li><a href='http://plus.google.com/kinemazone' rel='nofollow' target='_blank'><span class='screen-reader-text'>Google Plus</span></a></li>
<li><a href='http://youtube.com/kinemazone' rel='nofollow' target='_blank'><span class='screen-reader-text'>Youtube</span></a></li>
</ul>
</div>
</div>
<header class='site-headernbt' id='mastheadnbt' role='banner'>
<div class='container'>
<div class='site-brandingnbt'>
<div class='headersec section' id='headersec'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.kinemazone.com/' style='display: block'>
<img alt='KinemaZOne' height='135px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-79PqOzmpPMM/UoSZ8N-U2pI/AAAAAAAADdg/dcZqAVYTI0w/s1600/intestKZO.jpg' style='display: block;padding-left:0px;padding-top:0px;' width='954px; '/>
</a>
</div>
</div></div>
</div>
</div>
</header><!-- #masthead -->
<div class='main-navigationnbt' id='site-navigationnbt' role='navigation'>
<div class='container'>
<button class='menu-togglenbt btn'><i class='fa fa-bars'></i></button>
<div class='menu-testing-menu-container'>
<div class='nbttopmenutop section' id='nbttopmenutop'><div class='widget PageList' data-version='1' id='PageList8'>
<div class='widget-content'>
<ul class='menunbt'>
<li><a href='http://www.kinemazone.com/'>Home page</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=20691927&widgetType=PageList&widgetId=PageList8&action=editWidget&sectionId=nbttopmenutop' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList8"));' target='configPageList8' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div><!-- #site-navigation -->
<div class='site-contentnbt container' id='contentnbt'>
<div class='content-areanbt' id='primarynbt'>
<div class='site-mainnbt' id='mainnbt' role='main'>
<!-- ____ _ _ _ _____ _ _ _ _ / ___|| (_) __| | ___ _ __ _ | ____|__| (_) |_ | |__ ___ _ __ ___ \___ \| | |/ _` |/ _ \ '__(_) | _| / _` | | __| | '_ \ / _ \ '__/ _ \ ___) | | | (_| | __/ | _ | |__| (_| | | |_ | | | | __/ | | __/ |____/|_|_|\__,_|\___|_| (_) |_____\__,_|_|\__| |_| |_|\___|_| \___| Edit the code below with your own images, URLs and descriptions. Happy blogging from BTemplates.com :) -->
<div class='mainblogsec section' id='mainblogsec'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>23 gennaio 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<article class='post hentry'>
<a name='169644925253946499'></a>
<header class='entry-header'>
<h1 class='post-title entry-title'>
<a href='http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html'>"Split" Il nuovo thriller di Shyamalan nelle sale il 26 gennaio 2017</a>
</h1>
<div class='entry-metanbt'>
<span class='posted-onnbt'><i class='fa fa-calendar'></i>&nbsp;&nbsp;23 gennaio 2017
16:07</span>
<span class='bylinenbt'><i class='fa fa-user'></i>
<a href='https://www.blogger.com/profile/16077306258740000382' rel='author' title='author profile'>KinemaZOne</a></span>
<span class='cat-linksnbt'><i class='fa fa-folder'></i>&nbsp;&nbsp;<a href='http://www.kinemazone.com/search/label/Horror' rel='tag'>Horror</a>, <a href='http://www.kinemazone.com/search/label/incassi' rel='tag'>incassi</a>, <a href='http://www.kinemazone.com/search/label/James%20McAvoy' rel='tag'>James McAvoy</a>, <a href='http://www.kinemazone.com/search/label/M.%20Night%20Shyamalan' rel='tag'>M. Night Shyamalan</a>, <a href='http://www.kinemazone.com/search/label/News' rel='tag'>News</a>, <a href='http://www.kinemazone.com/search/label/schizzofrenia' rel='tag'>schizzofrenia</a>, <a href='http://www.kinemazone.com/search/label/Split' rel='tag'>Split</a>, <a href='http://www.kinemazone.com/search/label/successo' rel='tag'>successo</a>, <a href='http://www.kinemazone.com/search/label/thriller' rel='tag'>thriller</a>, <a href='http://www.kinemazone.com/search/label/Trailer' rel='tag'>Trailer</a></span>
<span class='comments-linknbt'><i class='fa fa-comment'></i>&nbsp;&nbsp;<a href='https://www.blogger.com/comment.g?blogID=20691927&postID=169644925253946499&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>No comments</a></span>
<span class='item-control blog-admin pid-60429029'><i class='fa fa-edit'></i>&nbsp;&nbsp;<a href='https://www.blogger.com/post-edit.g?blogID=20691927&postID=169644925253946499&from=pencil' title='Modifica post'>Edit</a></span>
</div>
</header>
<div class='post-header-line-1'></div>
<div class='post-body entry-content'>
Il buon <b>M. Night Shyamalan</b> torna a far parlare bene di se, dopo il successo del bel thriller/horror "<i>The visit</i>", alla vigilia dell'uscita nelle sale italiane del nuovo "<i>Split</i>".
Il film è uscito nelle sale americane il 20 gennaio ed ha incassato più di 40 milioni di dollari conquistando il record assoluto degli incassi di debutti del mese di gennaio.<br />
Al centro della storia del film c'è Kevin, uno schizzofrenico con ben 23 personalità delle quali una, ovviamente quella criminale, prende il sopravvento e rapisce tre giovani ragazze.<br />
Sembrano lontani i tempi dei flop del regista e tornati quelli dei grandi successi.
<br />
<center>
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/pfKJjACyciA" width="560"></iframe></center>
<div style='clear:both;'></div>
<div class='post-share-buttons'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=20691927&postID=169644925253946499&target=email' target='_blank' title='Invia tramite email'><span class='share-button-link-text'>Invia tramite email</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=20691927&postID=169644925253946499&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Postalo sul blog'><span class='share-button-link-text'>Postalo sul blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=20691927&postID=169644925253946499&target=twitter' target='_blank' title='Condividi su Twitter'><span class='share-button-link-text'>Condividi su Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=20691927&postID=169644925253946499&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Condividi su Facebook'><span class='share-button-link-text'>Condividi su Facebook</span></a><div class='goog-inline-block dummy-container'><g:plusone source='blogger:blog:plusone' href='http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html' size='medium' width='300' annotation='inline'/></div>
</div>
<span class='reaction-buttons'>
</span>
<div style='clear: both;'></div>
<div class='pbtsharethisbutt'>
<ul class='pbt-social-icons' id='social-post-un'>
<li class='Share-this-arti'>Share This:&nbsp;&nbsp;</li>
<li class='pbtfacebook'><a href='http://www.facebook.com/share.php?v=4&src=bm&u=http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html&t="Split" Il nuovo thriller di Shyamalan nelle sale il 26 gennaio 2017' onclick='window.open(this.href,"sharer","toolbar=0,status=0,width=626,height=436"); return false;' rel='nofollow' target='_blank' title='Share this on Facebook'><i class='fa fa-facebook-square'></i>&nbsp;Facebook</a></li><li class='pbttwitter'><a href='http://twitter.com/home?status="Split" Il nuovo thriller di Shyamalan nelle sale il 26 gennaio 2017 -- http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html' rel='nofollow' target='_blank' title='Tweet This!'><i class='fa fa-twitter-square'></i>&nbsp;Twitter</a></li><li class='pbtgoogle'><a href='https://plus.google.com/share?url=http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' target='_blank' title='Share this on Google+'><i class='fa fa-google-plus-square'></i>&nbsp;Google+</a></li><li class='pbtstumbleupon'><a href='http://www.stumbleupon.com/submit?url=http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html&title="Split" Il nuovo thriller di Shyamalan nelle sale il 26 gennaio 2017' rel='nofollow' target='_blank' title='Stumble upon something good? Share it on StumbleUpon'><i class='fa fa-stumbleupon-circle'></i>&nbsp;Stumble</a></li><li class='pbtdigg'><a href='http://digg.com/submit?phase=2&url=http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html&title="Split" Il nuovo thriller di Shyamalan nelle sale il 26 gennaio 2017' rel='nofollow' target='_blank' title='Digg this!'><i class='fa fa-digg'></i>&nbsp;Digg</a></li>
</ul>
</div>
<div style='clear: both;'></div>
</div>
</article>
<div style='clear: both;'></div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.kinemazone.com/2017/01/beata-ignoranza-di-massimiliano-bruno.html' id='Blog1_blog-pager-newer-link' title='Post più recente'>&larr;&nbsp;Post più recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.kinemazone.com/2016/12/blade-runner-2049-lo-hanno-fatto.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Post più vecchio&nbsp;&rarr;</a>
</span>
<a class='home-link' href='http://www.kinemazone.com/'>Home page</a>
</div>
<div class='clear'></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
commenti:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=20691927&postID=169644925253946499&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Posta un commento</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript">
    google_ad_client = "ca-pub-4422826554991049";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0007";
    google_ad_slot = "8638623035";
    google_ad_width = 234;
    google_ad_height = 60;
</script>
<!-- kinemazone_mainblogsec_Blog1_234x60_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        </div></div>
      
</div>
<div style='clear: both;'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'it'};</script>
</div></div>
</div><!-- #main -->
</div><!-- #primary -->
<div class='widget-areanbt' id='secondarynbt' role='complementary'>
<div class='sidebar section' id='sidebartop'><div class='widget Label' data-version='1' id='Label1'>
<h2>Categories</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/News'>News</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/Eventi'>Eventi</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/Trailer'>Trailer</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/Cortometraggi'>Cortometraggi</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/Recensioni'>Recensioni</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/Libri'>Libri</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/Web%20Series'>Web Series</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/Fumetti'>Fumetti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.kinemazone.com/search/label/Musica'>Musica</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=20691927&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebartop' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.kinemazone.com/2017/01/beata-ignoranza-di-massimiliano-bruno.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-icz7tX8pM8o/WI8jd-ihbhI/AAAAAAAAX8s/yQsezNpylng4616uErkuxy-n82ehCI68QCLcB/s72-c/unnamed%2B%25288%2529.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.kinemazone.com/2017/01/beata-ignoranza-di-massimiliano-bruno.html'>Beata ignoranza, di Massimiliano Bruno, dal 23 febbraio a cinema.</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.kinemazone.com/2016/12/designated-survivor-su-netflix-la-serie.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-EoEbv5DE8uA/WEAmKkNp2pI/AAAAAAAAXT8/Z5WSMjQud-U-LpJq1JqQFJr4wSlMMIeHwCLcB/s72-c/designated-survivor-abc-poster.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.kinemazone.com/2016/12/designated-survivor-su-netflix-la-serie.html'>Designated Survivor, su Netflix la serie ABC con Kiefer Sutherland presidente per caso</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.kinemazone.com/2014/10/napoli-film-festival-gianfelice.html' target='_blank'>
<img alt='' border='0' height='72' src='http://3.bp.blogspot.com/-QTHODnOpjVo/VCv3YfE7FrI/AAAAAAAAKGE/lzrOR4A2hVM/s72-c/unnamed%2B(1).jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.kinemazone.com/2014/10/napoli-film-festival-gianfelice.html'>Napoli Film Festival - Gianfelice Imparato: I grandi registi italiani lavorano con attori stranieri.</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.kinemazone.com/2016/03/lo-chiamavano-peppe-brescia.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-9pMPViMwjBE/VuvokjaT1dI/AAAAAAAATBM/IPTUV1dYAQQniAf_AaBYmd0qGE4Jn468g/s72-c/locandina2.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.kinemazone.com/2016/03/lo-chiamavano-peppe-brescia.html'>Lo chiamavano Peppe Brescia.</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/pfKJjACyciA/default.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.kinemazone.com/2017/01/the-split-il-nuovo-thriller-di.html'>"Split" Il nuovo thriller di Shyamalan nelle sale il 26 gennaio 2017</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.kinemazone.com/2016/10/il-matricomio-la-web-serie-domestica-di.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-UK79KCiSPdY/V_NWlnGAmgI/AAAAAAAAWq0/99mYTowVMrEXLtuVw2ZcYn4aHhfgW-mrQCLcB/s72-c/14333682_1259149500769989_5415680267292008908_n.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.kinemazone.com/2016/10/il-matricomio-la-web-serie-domestica-di.html'>Il Matricomio, la web serie domestica di Jack e Vale</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=20691927&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebartop' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<center>
<!-- Licenza Creative Commons -->
<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"><img alt="Licenza Creative Commons" border="0" src="http://creativecommons.org/images/public/somerights20.gif" /></a>
<!-- /Licenza Creative Commons -->
<!--

<rdf:RDF xmlns="http://web.resource.org/cc/"
    xmlns:dc="http://purl.org/dc/elements/1.1/"
    xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
<Work rdf:about="">
   <dc:title>Kinemazone</dc:title>
   <dc:description>Blog di cinema, recensioni, saggi, news</dc:description>
   <dc:creator><Agent>
      <dc:title>Ferdinando Carcavallo</dc:title>
   </Agent></dc:creator>
   <dc:rights><Agent>
      <dc:title>Ferdinando Carcavallo</dc:title>
   </Agent></dc:rights>
   <dc:type rdf:resource="http://purl.org/dc/dcmitype/Text" />
   <license rdf:resource="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" />
</Work>

<License rdf:about="http://creativecommons.org/licenses/by-nc-nd/2.0/it/">
   <permits rdf:resource="http://web.resource.org/cc/Reproduction" />
   <permits rdf:resource="http://web.resource.org/cc/Distribution" />
   <requires rdf:resource="http://web.resource.org/cc/Notice" />
   <requires rdf:resource="http://web.resource.org/cc/Attribution" />
   <prohibits rdf:resource="http://web.resource.org/cc/CommercialUse" />
</License>

</rdf:RDF>

-->
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=20691927&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebartop' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2017-01-01T00:00:00%2B01:00&updated-max=2018-01-01T00:00:00%2B01:00&max-results=2'>2017</a>
<span class='post-count' dir='ltr'>(2)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='post-count-link' href='http://www.kinemazone.com/2017_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2016-01-01T00:00:00%2B01:00&updated-max=2017-01-01T00:00:00%2B01:00&max-results=50'>2016</a>
<span class='post-count' dir='ltr'>(108)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2016_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2015-01-01T00:00:00%2B01:00&updated-max=2016-01-01T00:00:00%2B01:00&max-results=50'>2015</a>
<span class='post-count' dir='ltr'>(83)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2015_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2014-01-01T00:00:00%2B01:00&updated-max=2015-01-01T00:00:00%2B01:00&max-results=50'>2014</a>
<span class='post-count' dir='ltr'>(102)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2014_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2013-01-01T00:00:00%2B01:00&updated-max=2014-01-01T00:00:00%2B01:00&max-results=50'>2013</a>
<span class='post-count' dir='ltr'>(82)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2013_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2012-01-01T00:00:00%2B01:00&updated-max=2013-01-01T00:00:00%2B01:00&max-results=50'>2012</a>
<span class='post-count' dir='ltr'>(114)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2012_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2011-01-01T00:00:00%2B01:00&updated-max=2012-01-01T00:00:00%2B01:00&max-results=50'>2011</a>
<span class='post-count' dir='ltr'>(138)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2011_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2010-01-01T00:00:00%2B01:00&updated-max=2011-01-01T00:00:00%2B01:00&max-results=50'>2010</a>
<span class='post-count' dir='ltr'>(129)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2010_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2009-01-01T00:00:00%2B01:00&updated-max=2010-01-01T00:00:00%2B01:00&max-results=50'>2009</a>
<span class='post-count' dir='ltr'>(100)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2009_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2008-01-01T00:00:00%2B01:00&updated-max=2009-01-01T00:00:00%2B01:00&max-results=50'>2008</a>
<span class='post-count' dir='ltr'>(124)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2008_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2007-01-01T00:00:00%2B01:00&updated-max=2008-01-01T00:00:00%2B01:00&max-results=50'>2007</a>
<span class='post-count' dir='ltr'>(157)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2007_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2006-01-01T00:00:00%2B01:00&updated-max=2007-01-01T00:00:00%2B01:00&max-results=50'>2006</a>
<span class='post-count' dir='ltr'>(177)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_11_01_archive.html'>novembre</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_04_01_archive.html'>aprile</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2006_01_01_archive.html'>gennaio</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2005-01-01T00:00:00%2B01:00&updated-max=2006-01-01T00:00:00%2B01:00&max-results=17'>2005</a>
<span class='post-count' dir='ltr'>(17)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_12_01_archive.html'>dicembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_10_01_archive.html'>ottobre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_09_01_archive.html'>settembre</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_08_01_archive.html'>agosto</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_06_01_archive.html'>giugno</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_05_01_archive.html'>maggio</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_03_01_archive.html'>marzo</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2005_02_01_archive.html'>febbraio</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.kinemazone.com/search?updated-min=2004-01-01T00:00:00%2B01:00&updated-max=2005-01-01T00:00:00%2B01:00&max-results=1'>2004</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='http://www.kinemazone.com/2004_07_01_archive.html'>luglio</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=20691927&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebartop' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!-- #secondary -->
</div><!-- #content -->
<div class='footer-widget-areanbt clearfix' id='sidebar-footernbt' role='complementary'>
<div class='container'>
<div class='sidebar-columnnbt col-md-4 col-sm-4'>
</div>
<div class='sidebar-columnnbt col-md-4 col-sm-4'>
<div class='footersec section' id='footersec2'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Blogroll</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=20691927&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=footersec2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='sidebar-columnnbt col-md-4 col-sm-4'>
<div class='footersec section' id='footersec3'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>About</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=20691927&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=footersec3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<footer class='site-footernbt' id='colophonnbt' role='contentinfo'>
<div class='site-infonbt'>
<div class='container'>
<!-- Do not edit or remove credits without our permission: newbloggerthemes.com -->
Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://www.kinemazone.com/'>KinemaZOne</a> | Powered by <a href='http://www.blogger.com/'>Blogger</a><br/>Design by <a href='http://athemes.com/' target='_blank'>aThemes</a> | Blogger Theme by <a href='http://newbloggerthemes.com/' target='_blank' title='NewBloggerThemes.com'>NewBloggerThemes.com</a>
</div><!-- .site-info -->
</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript'>
//<![CDATA[

/**
 * navigation.js
 *
 * Handles toggling the navigation menu for small screens.
 */
( function() {
	var container, button, menu;

	container = document.getElementById( 'site-navigationnbt' );
	if ( ! container )
		return;

	button = container.getElementsByTagName( 'button' )[0];
	if ( 'undefined' === typeof button )
		return;

	menu = container.getElementsByTagName( 'ul' )[0];

	// Hide menu toggle button if menu is empty and return early.
	if ( 'undefined' === typeof menu ) {
		button.style.display = 'none';
		return;
	}

	if ( -1 === menu.className.indexOf( 'nav-menu' ) )
		menu.className += ' nav-menu';

	button.onclick = function() {
		if ( -1 !== container.className.indexOf( 'toggled' ) )
			container.className = container.className.replace( ' toggled', '' );
		else
			container.className += ' toggled';
	};
} )();

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

( function() {
	var is_webkit = navigator.userAgent.toLowerCase().indexOf( 'webkit' ) > -1,
	    is_opera  = navigator.userAgent.toLowerCase().indexOf( 'opera' )  > -1,
	    is_ie     = navigator.userAgent.toLowerCase().indexOf( 'msie' )   > -1;

	if ( ( is_webkit || is_opera || is_ie ) && document.getElementById && window.addEventListener ) {
		window.addEventListener( 'hashchange', function() {
			var element = document.getElementById( location.hash.substring( 1 ) );

			if ( element ) {
				if ( ! /^(?:a|select|input|button|textarea)$/i.test( element.tagName ) )
					element.tabIndex = -1;

				element.focus();
			}
		}, false );
	}
})();

//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1444838781-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html><!-- Template processed by BTemplates.com on 26-03-2016 02:56. Log: Images uploaded to Picasa, fluidvids.js' code was embedded in the template, Links widget menu converted to Pages widget menu Template URI: https://btemplates.com/2016/blogger-template-solon/ -->